probleme sur radio TSF

Accès momentanément limité aux seuls membres. Utilisation du forum, problèmes informatiques liés au forum, suggestions...

Modérateur: François77

probleme sur radio TSF

Messagepar domi62 » Lun 3 Sep 2018 14h21

bonjour je viens de récupérer deux radio Schneider une Rondo 57 beige et une Calypso bordeaux les deux s'allument mais aucunes station captée je les ai démontées, nettoyées mais je ne suis pas un pro je ne sais pas si ce manque de réception est du à une lampe ou autre si quelqu'un peux m'aider ça serait génial quelles fonctionnent sur le meuble mado des années 50 ou elles trônent déjà
merci d'avance
D.F
domi62
 
Messages: 2
Inscription: Lun 3 Sep 2018 14h05

Re: probleme sur radio TSF

Messagepar Ribet » Lun 3 Sep 2018 15h31

Bonjour,

Il est toujours risqué de brancher un poste sans un minimum de vérifications préalables. Vous avez de la chance, il ne fume pas! du moins pas encore...

Allez faire un tour sur le site de notre ami Radioman avant de poursuivre:

http://www.radioman33.com/pages/mes-dep ... pes-1.html

Descriptifs et schémas:

https://www.doctsf.com/grandlivre/fiche ... 176&ori=ps
https://www.doctsf.com/grandlivre/fiche ... 128&ori=ps
Cordialement
Michel Guigon
RFL4551-CHCR1423-Rmorg-radiofilistes de l'Isère(RFI)
michel.guigon(à)radiofilistes.fr
http://www.radiofilistes.fr/
Ribet
 
Messages: 112
Inscription: Lun 27 Mar 2017 18h15
Localisation: Lyon

Re: probleme sur radio TSF

Messagepar domi62 » Lun 3 Sep 2018 16h33

merci Ribet
toutes les precautions ont ete prise avant branchement ..... depoussierage au pinceau, bombe d'air passé controle du fil etc etc
merci pour les liens je vais essayer de trouver mon bonheur dedans
:) :) :) :)
domi62
 
Messages: 2
Inscription: Lun 3 Sep 2018 14h05


Retourner vers Problèmes d'utilisation : forum, internet, informatique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités