Impossibilité d'envoyer un mail via le forum

Accès momentanément limité aux seuls membres. Utilisation du forum, problèmes informatiques liés au forum, suggestions...

Modérateur: François77

Impossibilité d'envoyer un mail via le forum

Messagepar François Lucbert » Mar 30 Aoû 2011 09h42

Bonjour à tous,
Depuis un petit moment il m'est impossible d'envoyer un mail via le forum "autorisation non valide" pour répondre ou contacter un membre du site !

Avant cet incident tout fonctionnait parfaitement bien ?
Si vous avez une idée ?
Cdlt
François
François Lucbert
 
Messages: 489
Inscription: Sam 28 Fév 2009 08h40

Re: Impossibilité d'envoyer un mail via le forum

Messagepar Pierrot du 82 » Mar 30 Aoû 2011 10h36

Ça fait longtemps en effet que la fonction "Envoyer un mail" est désactivée pour tout le monde, depuis la grosse mise à jour du Forum en phpBB V3.0 par l'Administrateur (en décembre 2009.)

Il reste la possibilité d'envoyer des MP (pas de pièce jointe,
elle ne passerait pas !)
Radio et appareils de mesure
General Radio, Férisol, Tektronix, Métrix, Heathkit et autres...
Pierrot du 82
 
Messages: 15294
Inscription: Dim 22 Aoû 2004 19h07
Localisation: Tarn-et-Garonne

Re: Impossibilité d'envoyer un mail via le forum

Messagepar François Lucbert » Mar 30 Aoû 2011 10h51

Merci Pierrot,
Je comprends mieux, et ok pour les MP.

Bonne journée
François
François Lucbert
 
Messages: 489
Inscription: Sam 28 Fév 2009 08h40


Retourner vers Problèmes d'utilisation : forum, internet, informatique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité