Messages MP ??

Accès momentanément limité aux seuls membres. Utilisation du forum, problèmes informatiques liés au forum, suggestions...

Modérateur: François77

Messages MP ??

Messagepar Provost » Sam 4 Déc 2010 13h05

Bonjour,
Depuis quelques temps, j'envoi des messages qui semblent ne pas parvenir aux intéressés. Notamment à deux modérateurs. Ces messages lorsque je les envoi, il m'est répondu "message envoyé". Lorsque je regarde dans mes messages persos, ils sont dans Boîte d'envoi et ne sont pas dans "messages envoyés" je n'ai pas encore compris ce truc!!! :?
j'ai essayé de faire idem avec un membre du forum, et c'est pareil! j'ai pensé un moment qu'il ne voulait pas me répondre, mais il est possible qu'il n'ait pas reçu ce message,
Si quelqu'un peu m'apporter une aide afin de solutionner ce problème, à moins qu'un modérateur veuille bien me contacter par mail et que j'essaie de lui répondre, pour voir!
Merci d'avance
Jacques
Provost
 
Messages: 1544
Inscription: Lun 21 Aoû 2006 19h00
Localisation: Appoigny

Re: Messages MP ??

Messagepar Jean-Michel Bourque » Sam 4 Déc 2010 13h21

Bonjour Jacques, moi pareil.

Sur Radiofil, j'ai plusieurs messages en attente dont un pour le modérateur.

Si les messages restent dans la boite d'envoi, c'est que le destinataire ne les a pas ouverts.
Pourtant il y a un pop-up qui s'affiche par-dessus la fenêtre principale. Sauf quand on configuré son navigateur pour refuser les popups

Allez, bonne journée glaciale.
Vis comme si tu devais mourir demain. Apprends comme si tu devais vivre toujours. Gandhi
-
Forum radio et technique ancienne https://forum.doctsf.com/
Jean-Michel Bourque
 
Messages: 1223
Inscription: Mar 3 Fév 2004 22h29
Localisation: Franche-Comté

Re: Messages MP ??

Messagepar Provost » Sam 4 Déc 2010 14h50

Merci Jean-Michel :wink:
Provost
 
Messages: 1544
Inscription: Lun 21 Aoû 2006 19h00
Localisation: Appoigny

Re: Messages MP ??

Messagepar Pierrot du 82 » Sam 4 Déc 2010 15h56

Bonjour Jacques, je confirme ce que dit Jean-Michel :

Tant que tu vois ton message dans la boîte d'envoi, c'est qu'il n'a pas été ouvert par le destinataire, pour quelque raison que ce soit !

Une fois lu, le message est mis dans la boîte "Messages envoyés"

D'autre part les pièces jointes ne sont pas transmises, bien qu'il n'y ait aucun message d'erreur qui le précise...
Radio et appareils de mesure
General Radio, Férisol, Tektronix, Métrix, Heathkit et autres...
Pierrot du 82
 
Messages: 15294
Inscription: Dim 22 Aoû 2004 19h07
Localisation: Tarn-et-Garonne

Re: Messages MP ??

Messagepar Provost » Dim 5 Déc 2010 12h30

Merci Pierrot pour confirmation.
Bon dimanche....au chaud.... :wink:
Jacques
Provost
 
Messages: 1544
Inscription: Lun 21 Aoû 2006 19h00
Localisation: Appoigny

Re: Messages MP ??

Messagepar Pierrot du 82 » Dim 5 Déc 2010 13h11

Provost a écrit:Bon dimanche....au chaud.... :wink:

Pas de problème, il fait déjà 8 1/2 degrés dehors, et ça monte ! 8)
Radio et appareils de mesure
General Radio, Férisol, Tektronix, Métrix, Heathkit et autres...
Pierrot du 82
 
Messages: 15294
Inscription: Dim 22 Aoû 2004 19h07
Localisation: Tarn-et-Garonne

Re: Messages MP ??

Messagepar Michel du 83 » Jeu 9 Déc 2010 21h48

Bonsoir à tous,

Bonsoir Jacques,
Je vous ai envoyé un message en MP pour tester la connexion.

A+ Michel
Le bonjour du Sud
Michel du 83
 
Messages: 261
Inscription: Dim 4 Fév 2007 17h30
Localisation: Toulon


Retourner vers Problèmes d'utilisation : forum, internet, informatique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité