Sos,profil desactivé

Accès momentanément limité aux seuls membres. Utilisation du forum, problèmes informatiques liés au forum, suggestions...

Modérateur: François77

Sos,profil desactivé

Messagepar gilles bokowiez » Mar 23 Juin 2009 13h31

bonjour à tous,
mon ami Claude27 n'arrive plus à se connecter,il lui est indiqué que son compte est desactivé, que doit il faire?
merci d'avance pour vos reponses,
Gilles.
gilles bokowiez
 
Messages: 761
Inscription: Mer 16 Avr 2008 12h37
Localisation: livry gargan

Messagepar ModeR » Mar 23 Juin 2009 14h25

Bonjour

site Forum ou site Radiofil
- il ressaye 2 fois pour être sûr si c'est tj pas bon:
- il envoi un mail à webmaster@radiofil.com en lui exposant son pb.

Bonne journée
ModeR
 
Messages: 1595
Inscription: Dim 13 Fév 2005 18h02

Messagepar C.DENIS » Mar 23 Juin 2009 17h24

ça m'est arrivé quand j'ai changé d'adresse mail et c'est probablement le cas pour lui, la réactivation est très rapide grâce au webmaster.
C.DENIS
 
Messages: 513
Inscription: Mar 7 Déc 2004 01h16
Localisation: seine maritime

Messagepar claude27 » Mar 23 Juin 2009 18h49

merci monsieur mode R , et aux amis Eric et Gilles qui se sont fait les intermédiaires pour mon appel au secours . tout est bien qui finit bien ... comme disait ce brave capitaine !

je vais en profiter pour ouvrir un nouveau fil sur causerie : " radiotourisme " !!! :D
ne pas oublier : un problème bien posé est à moitié résolu !
RFL n° 4909
claude27
 
Messages: 5558
Inscription: Dim 28 Mai 2006 01h44
Localisation: eure

Messagepar ModeR » Mar 23 Juin 2009 21h14

d'rien monsieur, nous avons fait une bonne liaison (sans fil) :)
ModeR
 
Messages: 1595
Inscription: Dim 13 Fév 2005 18h02

Messagepar claude27 » Mar 23 Juin 2009 21h30

ModeR a écrit:d'rien monsieur, nous avons fait une bonne liaison (sans fil) :)


bof ! pas si sur , avec fil qd même .. je trafique pas wi fi :lol:

si j' aurais su , j' aurais rien changé ...
aussi bien , l' autre adresse , si je ne l' utilise guère plus , elle reste cependant tjs valide et j' y ai mis un " faire suivre " automatique vers celle la plus usitée ... ça faire juste perdre ... deux ou trois heures ds le transfert .
en plus , cegetel - neuf et aol , maintenant , c' est ( presque ) bonnet blanc et blanc bonnet ! :P [/b]
ne pas oublier : un problème bien posé est à moitié résolu !
RFL n° 4909
claude27
 
Messages: 5558
Inscription: Dim 28 Mai 2006 01h44
Localisation: eure


Retourner vers Problèmes d'utilisation : forum, internet, informatique

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités