Condensateur de démarrage a fumé ! Grave ?

Tout ce qui concerne les amplificateurs, tuners et amplis-tuners, les préamplificateurs, les platines vinyles et CD, les enceintes et haut-prleurs, les appareils à bandes magnétiques, ainsi que les appareils combinés.

Modérateur: François77

Condensateur de démarrage a fumé ! Grave ?

Messagepar Transistorix » Sam 17 Juin 2017 16h21

Bonjour à tous et à toutes.

Ce condensateur du genre permanent trouvé sur le moteur d'un hammond a fumé.
Il a gonflé et la fumée blanche s'est échappée du sertissage.
C_Démarrage.JPG


Je lis :
499-033806
1,25μF +/- 5%
660VAC
60Hz 102


499-033806 = numéro de pièce Hammond pour 220V 50Hz ou 220V 60Hz = 1.25μF +/- 5%
C'est le même pour les pays en 50Hz ou en 60Hz.
Je l'ai remplacé temporairement avec 1μ22 et l'orgue a redémarré.
Par curiosité, j'ai mesuré la tension aux bornes de ce condensateur.
J'ai été surpris de trouver 33 Volts seulement alors que je m'attendais à 230 Volts.
Je ne comprends pas pourquoi.
En tous les cas, je pense que la valeur n'est pas critique et je pense le remplacer par un condensateur de 1μ5 beaucoup plus facile à trouver.

Si vous avez quelque chose d'approchant à me proposer....

Continuons la lecture.
7009 AHB1

Pour moi c'est la date de fabrication et le code du fabricant.
Et là il me semble qu'il y a un problème. Je le soumets à votre perspicacité.

Tx
Transistorix
 
Messages: 1740
Inscription: Dim 9 Déc 2012 10h59
Localisation: Groland des arvernes.

Re: Condensateur de démarrage a fumé ! Grave ?

Messagepar F6FLC » Sam 17 Juin 2017 19h02

Bonjour,

condo de déphasage et non de démarrage ?

Michel...
F6FLC
 
Messages: 3377
Inscription: Mer 1 Juil 2009 22h32
Localisation: Antibes Alpes Maritimes

Re: Condensateur de démarrage a fumé ! Grave ?

Messagepar Transistorix » Sam 17 Juin 2017 20h24

Voici quelques photos de ce moteur :
http://www.tonewheelgeneral.com/build_p ... cat=Motors

Et pour faire bon poids un petit coup d'Hammond.
https://www.youtube.com/watch?v=G2LzSItsQ80

Tx
Transistorix
 
Messages: 1740
Inscription: Dim 9 Déc 2012 10h59
Localisation: Groland des arvernes.

Condensateur de démarrage a fumé ! Grave ?

Messagepar Schoser » Sam 17 Juin 2017 20h55

Bonjour,

Le premier lien parle de Moteur expérimental de 120 volts, 1800 tr/mn ?
- 220 Volts ???

Amicalement,


Transistorix a écrit:Voici quelques photos de ce moteur :
http://www.tonewheelgeneral.com/build_p ... cat=Motors

Et pour faire bon poids un petit coup d'Hammond.
https://www.youtube.com/watch?v=G2LzSItsQ80

Tx
Schoser
 
Messages: 1373
Inscription: Mar 19 Juil 2011 09h52
Localisation: Hambach

Re: Condensateur de démarrage a fumé ! Grave ?

Messagepar Bricolou85 » Sam 17 Juin 2017 21h06

Bonsoir,

le fournisseur est aux US, et chez Trump on a un secteur en 60 Hz, donc 1800 t/mn au lieu de 1500 en 50 Hz, de plus la tension n'est pas 220 V :roll:
Ceci explique cela :D

Patrick
RFL 6522 jusqu'au 31/12/17, EPR pas usé à donner à Noël.
Horreur des faux-culs, des lèche-culs et fervent adepte de St Thomas.
Bricolou85
 
Messages: 4675
Inscription: Jeu 11 Juil 2013 02h06
Localisation: St Magrelon des Endoufles

Re: Condensateur de démarrage a fumé ! Grave ?

Messagepar Transistorix » Sam 17 Juin 2017 21h18

Bonsoir,

Bien vu Patrick.

Si tu crois faire une bonne affaire en important ton B3 des US, tu risques d'avoir une mauvaise surprise à l'arrivée parce que le moteur est synchrone et il faudra juste rajouter un variateur de vitesse pour essayer de faire du 110Volts 60Hz avec du 230Volts 50 Hz.

Mais c'est encore pas ça l'erreur.

Tx
Transistorix
 
Messages: 1740
Inscription: Dim 9 Déc 2012 10h59
Localisation: Groland des arvernes.

Re: Condensateur de démarrage a fumé ! Grave ?

Messagepar Transistorix » Dim 18 Juin 2017 09h53

Finalement j'ai trouvé ce condensateur italien chez un p'tit gars de Challans.
Ca peut pas être mauvais.
http://www.condensateur-web.fr/condensa ... uit_filtre.

Mais que faire de l'ancien ?

Encore un petit coup d'hammond; accompagnement d'un morceau plutôt tonique pour se réveiller ?
https://www.youtube.com/watch?v=F862YBzm93Q

Tx
Transistorix
 
Messages: 1740
Inscription: Dim 9 Déc 2012 10h59
Localisation: Groland des arvernes.

Re: Condensateur de démarrage a fumé ! Grave ?

Messagepar yan1950 » Dim 18 Juin 2017 11h04

Bonjour à Transistorix et à tous,

A bientôt 60 ans la Joan elle déménage toujours autant... Comme quoi être végétarienne cela n'empêche pas d'être énergique.

Ca pique un peu les oreilles parfois , mais pour réveiller , ça réveille !

Yannick
yan1950
 
Messages: 435
Inscription: Dim 8 Aoû 2010 11h13

Re: Condensateur de démarrage a fumé ! Grave ?

Messagepar Pierrot du 82 » Dim 18 Juin 2017 18h20

Tant qu'à faire, je préfère Chil in Time...
Radio et appareils de mesure
General Radio, Férisol, Tektronix, Métrix, Heathkit et autres...
Pierrot du 82
 
Messages: 15294
Inscription: Dim 22 Aoû 2004 19h07
Localisation: Tarn-et-Garonne

Re: Condensateur de démarrage a fumé ! Grave ?

Messagepar Transistorix » Dim 18 Juin 2017 18h46

Une illustration qui n'a aucun rapport.
New_Bedford_harbord.jpg
New_Bedford_harbord.jpg (45.4 Kio) Vu 2318 fois


J'ai remesuré les tensions sur ce moteur et j'ai trouvé des choses assez bizarres.
1 - Comme à son habitude mon Fluke 175 déconnait complètement.
2 - Les bonnes valeurs données par Metrix sont entre les 3fils du moteur :
Grey / Black (305Ω) 230V
Black / Red+Yellow (615Ω//1.25µF) 380V
Red+Yellow / Grey (310Ω) 240V

On trouve une tension élevée (380V) aux bornes du condensateur. C'est à dire que ce moteur fonctionne comme un auto transfo élévateur.
Et donc :
1 - Des problèmes de tenue du condensateur qui s'expliquent.
2 - Celui que je croyais avoir trouvé ne conviendra pas car trop juste en tension.
3 - Un genre de moteur que je ne connaissais pas.

Pas de petit coup d'hammond. Pierrot n'aime pas.

Tx
Transistorix
 
Messages: 1740
Inscription: Dim 9 Déc 2012 10h59
Localisation: Groland des arvernes.

Re: Condensateur de démarrage a fumé ! Grave ?

Messagepar yan1950 » Dim 18 Juin 2017 18h57

Bonsoir Pierrot
Ce ne serait pas plutôt Child in time de Deep Purple( In rock1970 ) ?
Je peux vous prêter le disque vinyl d'époque si vous voulez ...
Yannick
yan1950
 
Messages: 435
Inscription: Dim 8 Aoû 2010 11h13

Re: Condensateur de démarrage a fumé ! Grave ?

Messagepar Pierrot du 82 » Dim 18 Juin 2017 19h33

Ce n'est pas un orgue Hammond ?

https://www.youtube.com/watch?v=OorZcOzNcgE
Radio et appareils de mesure
General Radio, Férisol, Tektronix, Métrix, Heathkit et autres...
Pierrot du 82
 
Messages: 15294
Inscription: Dim 22 Aoû 2004 19h07
Localisation: Tarn-et-Garonne

Re: Condensateur de démarrage a fumé ! Grave ?

Messagepar michel29 » Lun 19 Juin 2017 00h26

Transistorix a écrit:Une illustration qui n'a aucun rapport.
New_Bedford_harbord.jpg


J'ai remesuré les tensions sur ce moteur et j'ai trouvé des choses assez bizarres.
1 - Comme à son habitude mon Fluke 175 déconnait complètement.
2 - Les bonnes valeurs données par Metrix sont entre les 3fils du moteur :
Grey / Black (305Ω) 230V
Black / Red+Yellow (615Ω//1.25µF) 380V
Red+Yellow / Grey (310Ω) 240V

On trouve une tension élevée (380V) aux bornes du condensateur. C'est à dire que ce moteur fonctionne comme un auto transfo élévateur.
Et donc :
1 - Des problèmes de tenue du condensateur qui s'expliquent.
2 - Celui que je croyais avoir trouvé ne conviendra pas car trop juste en tension.
3 - Un genre de moteur que je ne connaissais pas.

Pas de petit coup d'hammond. Pierrot n'aime pas.

Tx


ces mesures me paraissent cohérentes pour un moteur mono à condo permanent
le condo qui a fumé ne contient pas de polychlorobiphényles ?

installes pour de bon le condo MKP que tu as mis à la place du vieux
l'enroulement auxiliaire du moteur et le condo constituent un circuit résonnant
il faut idéalement avoir un courant déphasé de 90° par rapport au courant qui passe dans l'enroulement principal
michel29
 
Messages: 546
Inscription: Lun 11 Aoû 2008 21h36
Localisation: crozon

Re: Condensateur de démarrage a fumé ! Grave ?

Messagepar Transistorix » Lun 19 Juin 2017 07h34

Pierrot du 82 a écrit:Tant qu'à faire, je préfère Chil in Time...


Ah! Ah!

Moi qui pensais a de la bouffe mexicaine qui arrive à temps, c'était l'histoire de ces anglais qui smokent dans les ouatères !

Oui c'est un condensateur au Pyralène !
http://publications.gc.ca/collections/c ... -2-fra.pdf
..et il était fabriqué ici :
https://www.justice.gov/enrd/us-v-avx-corp
Désolé c'est en anglais, mais gogole sait traduire des pages entières.

Quand je pense à tous les cacas qu'ils nous font avec le fibro ciment et le roundup et que peu de gens savent reconnaître ces trucs pourtant tout aussi dangereux......
Je vais l'amener à le déchetterie pour essayer de savoir ce qu'ils en font....


Tx
Transistorix
 
Messages: 1740
Inscription: Dim 9 Déc 2012 10h59
Localisation: Groland des arvernes.

Re: Condensateur de démarrage a fumé ! Grave ?

Messagepar Hervé-P » Lun 26 Juin 2017 19h22

— Un orgue Hammond B3 à roues phoniques :shock: !?… Il doit avoir un sacré son :mrgreen: , surtout si on le branche sur l'ampli “qui va bien” !!!
— En ce qui concerne la variante de vitesse des moteurs asynchrones synchronisés (à hystérésis* ?) entre le 50Hz et le 60 Hz, je pense qu'il doit y avoir, comme les magnétophones Revox et les tourne-disques “vinyle”, 2 poulies et une courroie qu'on peut déplacer pour adapter l'orgue au réseau européen, ainsi qu'un autotransfo pour alimenter le moteur en 110V, si c'est bien un moteur US, si je ne m'abuse, Docteur Mabuse !
* Un moteur à hystérésis est un moteur qui démarre en asynchrone et, dès qu'il approche de sa vitesse de synchronisme, des pôles magnétiques apparaissent sur le rotor qui “accroche” le champ tournant du stator et il devient synchrone ! *
— Cordialement !
Image Le sage Sioux a vu Moïse voir clair et net à 120 ans !
Hervé-P
 
Messages: 369
Inscription: Ven 10 Fév 2017 15h36
Localisation: Sainte-Marie (Île de la Réunion)

Suivante

Retourner vers Audio vintage

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité