UHER 4000 REPORT MONITOR plus de son.

Tout ce qui concerne les amplificateurs, tuners et amplis-tuners, les préamplificateurs, les platines vinyles et CD, les enceintes et haut-prleurs, les appareils à bandes magnétiques, ainsi que les appareils combinés.

Modérateur: jrob

UHER 4000 REPORT MONITOR plus de son.

Messagepar stef10 » Jeu 19 Oct 2017 11h04

UHER 4000 REPORT MONITOR plus de son.
Messagepar stef10 » Jeu 19 Oct 2017 10h35

Bonjour,
Je viens de retrouver un ancien Uher 4000 Report monitor.
Apres un premier essai , je m'apercois qu'il ne fonctionne pas tres bien niveau defilement des bandes et le son est nasillard.Nettoyage des tetes,spray pour contact.
je commande un jeux de courroies, j'effectue le changement, facile a faire ; juste enlever une vis pour relever la grande plaque du circuit imprimé.
mon probleme depuis plus de son a la lecture ,alors que le son fonctionnait avant ce petit nettoyage.
Avez vous une idee .
Cordialement Stef.
stef10
 
Messages: 32
Inscription: Ven 15 Sep 2017 10h59

Re: UHER 4000 REPORT MONITOR plus de son.

Messagepar jackyveray » Jeu 19 Oct 2017 13h39

J'au deja repondu
bon sur ce appareils les condons sont souvent hs cote ampli
et nettoyez les tetes en premier voila tu travail en perspective
cordialement
jackyveray
 
Messages: 121
Inscription: Lun 19 Déc 2016 16h44

Re: UHER 4000 REPORT MONITOR plus de son.

Messagepar JCM » Jeu 19 Oct 2017 14h09

stef10 a écrit: juste enlever une vis pour relever la grande plaque du circuit imprimé.
mon probleme depuis plus de son a la lecture ,alors que le son fonctionnait avant ce petit nettoyage.

En manipulant le circuit imprimé ça a du exercer une traction sur un câble qui a pu se décrocher.
Redémontez et observer bien toutes les connexions.
Vérifiez les condos par la suite.
JCM
 
Messages: 1230
Inscription: Mar 1 Mar 2005 06h11
Localisation: Issy les Moulineaux (92)

Re: UHER 4000 REPORT MONITOR plus de son.

Messagepar stef10 » Jeu 19 Oct 2017 17h57

Bonjour JCM et Jackyveray
merci pour votre aide, malheureusement je suis qu'un amateur.
je vais verifier les cables.
si je fais les photos des cartes, pouvez vous me dire les condos a changer ?
merci.
bon weekend
stef10
 
Messages: 32
Inscription: Ven 15 Sep 2017 10h59

Re: UHER 4000 REPORT MONITOR plus de son.

Messagepar stef10 » Ven 20 Oct 2017 18h37

Problème résolu.
Un contacteur bilames resté collé.
Le son est revenu, il nasille un peu ,est ce réglable ?
Merci
stef10
 
Messages: 32
Inscription: Ven 15 Sep 2017 10h59

Re: UHER 4000 REPORT MONITOR plus de son.

Messagepar amiot » Dim 22 Oct 2017 09h44

Bonjour,
il y a des réglages, mais pas pour régler un son spécialement "nasillard".
Avez-vous bien régler le problème de réglage de vitesse.
L'enregistrement que vous écoutez a été enregistré avec ce Uher ?
A+
amiot
 
Messages: 1951
Inscription: Mar 26 Fév 2013 23h55
Localisation: Ile-de-France

Re: UHER 4000 REPORT MONITOR plus de son.

Messagepar stef10 » Dim 22 Oct 2017 12h18

Bonjour,
La bande n’a pas été enregistré sur cet Uher, je vais faire un enregistrement et voir ce que cela donne.
Qu’entendez Vous par bien réglé le problème de réglage de vitesse.
Merci
stef10
 
Messages: 32
Inscription: Ven 15 Sep 2017 10h59

Re: UHER 4000 REPORT MONITOR plus de son.

Messagepar amiot » Dim 22 Oct 2017 23h10

bonjour,
au premier message vous avez indiqué avoir un problème de défilement
je m'apercois qu'il ne fonctionne pas tres bien niveau defilement des bandes

Vous avez réglé le problème avec le changement de courroies ?
Oui je pense que d'enregistrer avec ce magnétophone, vous permettra de voir si c'est toujours "nasillard" à l'écoute.

Pour moi, nasiller c'est comme parler du nez. Cela peut-être un problème de réglage de vitesse. Sauf si c'est par période.
amiot
 
Messages: 1951
Inscription: Mar 26 Fév 2013 23h55
Localisation: Ile-de-France

Re: UHER 4000 REPORT MONITOR plus de son.

Messagepar stef10 » Sam 18 Nov 2017 22h27

Un merci tardif, car par erreur j’ai mis se sujet sur deux thèmes du forum.
Les courroies sont changées.
Le problème est résolu l’enregistrement est correct,mais mes bandes enregistrées en 1976 fatiguent.
Cordialement
stef10
 
Messages: 32
Inscription: Ven 15 Sep 2017 10h59

Re: UHER 4000 REPORT MONITOR plus de son.

Messagepar F6FLC » Dim 19 Nov 2017 01h44

Bonjour,

j'ai dans mes archives une bande d'une demi-heure d'un enregistrement d'une émission récupérée dans les studios parisiens de "The Voice of America" dans les années 60
enregistrée en pleine piste à 19 cm/s
écoutée sur un de mes Nagra III et IV, c'est clair et net comme au premier jour

Michel...
F6FLC
 
Messages: 2742
Inscription: Mer 1 Juil 2009 22h32
Localisation: Antibes Alpes Maritimes


Retourner vers Audio vintage

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité