HAMEG 203 Dépannage soldé

Échanges d'informations et d'astuces techniques sur la mesure, les techniques et les appareils, alimentations, etc.

Modérateur: François77

Re: HAMEG 203

Messagepar F6FLC » Dim 28 Jan 2018 14h06

Bonjour,

la partie capturée en français provient du mode d'emploi du 411 qui a la même fonction
et quelles est la version exacte de cet oscillo ?
213 tout court ou 213-5, 213-7 ou autre ?
sur certains, "AT" = "automatic trigger" est sur un bouton carré, sur d'autres il est sur le potard "level"
si le "AT" n'est pas en fonction, pas de trace visible
voir aussi si le contact AT se fait bien

Michel...
Dernière édition par F6FLC le Dim 28 Jan 2018 20h12, édité 1 fois.
F6FLC
 
Messages: 3047
Inscription: Mer 1 Juil 2009 22h32
Localisation: Antibes Alpes Maritimes

Re: HAMEG 203 Soldé

Messagepar François Anry » Dim 28 Jan 2018 15h45

Bonjour,

Suite et fin (enfin)

Le problème ce situait sur le commutateur de synchro (AT a droite et en haut )? une soudure sèche
Il me reste a faire une calibration, mais pour ca c'est bon

hameh 203.jpg


Merci a tous pour votre aide sur ce sujet

Cordialement et bonne radio

Francois
François Anry
 
Messages: 394
Inscription: Mar 3 Fév 2004 23h54
Localisation: Everly 77

Re: HAMEG 203 Dépannage soldé

Messagepar F6FLC » Dim 28 Jan 2018 20h12

Gagné :D

et il faudrait mettre un cache avant vert avec le trait blanc pour être sûr qu'il est sur "AT"
c'est le cas à l'origine

Michel...
F6FLC
 
Messages: 3047
Inscription: Mer 1 Juil 2009 22h32
Localisation: Antibes Alpes Maritimes

Re: HAMEG 203 Dépannage soldé

Messagepar François Anry » Dim 28 Jan 2018 20h45

Bonne idée

Merci

Francois
François Anry
 
Messages: 394
Inscription: Mar 3 Fév 2004 23h54
Localisation: Everly 77

Précédente

Retourner vers Mesure : techniques, équipements et méthodes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité