poste a transistor panne bizarre

Demandes de datations, identifications, schémas, etc.

Modérateur: ModeR

poste a transistor panne bizarre

Messagepar Dominique Fondrillon » Mer 4 Avr 2018 18h40

bonjour a tous .j ai recupere un petit transistor ariane de 1958......lorsque je le connecte a une alim piles 6volts la BF fonctionne mais pas de reception radio ......je deconnecte puis reconnecte un des fils de l alim a rytme regulier mais tres rapide et j entends la radio en l occurence RTL( bien sur hachuré).......qui peut m eclairer sur cette panne bizarre.............dominique .
Dominique Fondrillon
 
Messages: 345
Inscription: Mar 3 Fév 2004 23h54
Localisation: nord de la france

Re: poste a transistor panne bizarre

Messagepar Pierrot du 82 » Mer 4 Avr 2018 18h48

Bien que ça n'ait pas donné beaucoup de résultats la dernière fois, je vous conseillerai comme d'habitude, de vérifier/remplacer les condos chimiques...

Ils n'ont que 60 ans ! :wink:
Radio et appareils de mesure
General Radio, Férisol, Tektronix, Métrix, Heathkit et autres...
Pierrot du 82
 
Messages: 14849
Inscription: Dim 22 Aoû 2004 19h07
Localisation: Tarn-et-Garonne

Re: poste a transistor panne bizarre

Messagepar Dominique Fondrillon » Mer 4 Avr 2018 20h46

bonjour.
sur le sonolor 63 apres multiples interventions .....les dernieres par un proffessionnel depanneur TV.....pas de resultat donc ce poste devrait d ici un mois partir a rainbeaucourt chez un ancien depanneur de ces postes.......
pour celui ci tous les chimiques ont eté changé........?????????.
Dominique Fondrillon
 
Messages: 345
Inscription: Mar 3 Fév 2004 23h54
Localisation: nord de la france

Re: poste a transistor panne bizarre

Messagepar Pierrot du 82 » Mer 4 Avr 2018 21h29

Une inversion de polarité sur un chimique ?

Sur ce genre de poste, le positif est généralement à la masse.
Radio et appareils de mesure
General Radio, Férisol, Tektronix, Métrix, Heathkit et autres...
Pierrot du 82
 
Messages: 14849
Inscription: Dim 22 Aoû 2004 19h07
Localisation: Tarn-et-Garonne

Re: poste a transistor panne bizarre

Messagepar ROGER33 » Mer 4 Avr 2018 23h03

Bonjour.
Avez vous un scope?
un écouteur piezo électrique?
une diode 1N60? Enfin au germanium donc très sensible?
ce peut être un transistor qui refuse d'osciller (le melangeur)
ou le chimique de la CAG qui fuit (rare) donc il bloque toute amplification FI ça fonctionne le temps qu'il produise le défaut... Quelle tension sur cette ligne de CAG?
Quelle tension sur l'émetteur du mélangeur? Et sur sa base? (mesuré avec un contrôleur au moins 2 MOhm par volt sinon ça veut rien dire. (les digitaux à 10 euros font deja 10 MOhms.)
Bon courage...
ROGER33
 
Messages: 1541
Inscription: Sam 30 Oct 2010 17h48
Localisation: Bordeaux

Re: poste a transistor panne bizarre

Messagepar Ferdi057 » Jeu 5 Avr 2018 10h31

Bonjour

Regardez si votre alimentation ne s'écrase pas quand vous raccorder sur le secteur

Cdt: Ferdi057
Ferdi057
 
Messages: 16
Inscription: Mar 6 Fév 2018 00h48

Re: poste a transistor panne bizarre

Messagepar Dominique Fondrillon » Jeu 5 Avr 2018 11h19

bonjour a tous.
panne localisé.je poste des que la reparation est faite.merci beaucoup pour toutes les reponses
dominique
Dominique Fondrillon
 
Messages: 345
Inscription: Mar 3 Fév 2004 23h54
Localisation: nord de la france

Re: poste a transistor panne bizarre

Messagepar ROGER33 » Jeu 5 Avr 2018 16h28

:D
ROGER33
 
Messages: 1541
Inscription: Sam 30 Oct 2010 17h48
Localisation: Bordeaux


Retourner vers Renseignements TSF ou audio

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités