Mon poste Oceanic Le Goeland ronfle plus que moi...

Demandes de datations, identifications, schémas, etc.

Modérateur: ModeR

Re: Mon poste Oceanic Le Goeland ronfle plus que moi...

Messagepar FBG » Lun 10 Sep 2018 13h20

bonjour

Mon poste Oceanic Le Goeland ronfle plus que moi...

bon ok !

la ronflette : c'est du 50 Hz ? ?? si oui, à mon avis cela ne peut pas être une alim à découpage qui injecte sur le réseau du bruit à 50 Hz vu que ça bosse à plusieurs KHz !

à moins d'avoir sauté une ligne depuis le début, Mr latraction ne nous a pas précisé le type de " ronflement "

avez-vous vérifié qu'il n' y ai pas une des 4 grilles de ECH42 en l'air .... mauvaise soudure sur le support, câblage ou composant coupé introduisant la "ronflette" du 50Hz ambiant ???

...
Dauphinois tête de bois, Grenoblois tête de noix ...
FBG
 
Messages: 788
Inscription: Mar 17 Fév 2004 16h14
Localisation: Dauphiné, Isère, Grenoble, JN25UF

Re: Mon poste Oceanic Le Goeland ronfle plus que moi...

Messagepar F6FLC » Lun 10 Sep 2018 18h39

Image
F6FLC
 
Messages: 3627
Inscription: Mer 1 Juil 2009 22h32
Localisation: Antibes Alpes Maritimes

Re: Mon poste Oceanic Le Goeland ronfle plus que moi...

Messagepar FBG » Lun 10 Sep 2018 20h57

sacré Jonathan :mrgreen:
Dauphinois tête de bois, Grenoblois tête de noix ...
FBG
 
Messages: 788
Inscription: Mar 17 Fév 2004 16h14
Localisation: Dauphiné, Isère, Grenoble, JN25UF

Re: Mon poste Oceanic Le Goeland ronfle plus que moi...

Messagepar latraction » Mer 12 Sep 2018 21h35

Bonsoir,
Tout d'abord merci aux membres qui viennent de me rendre reponse.
Je n'ai pas pu vu lire avant ni regarder le poste. Je ne pourrai reprendre avant quelques jours.
Dans mon local il n'y a pas d'element pouvant me donner donner de la ronflette hormis mon éclairage à tubes fluo classique à ballast. Pas de PC ou de tél dans la poche ni d'appareil de dépannage en service. L'alim à courant continu que j'ai utilisée est à 2,50 environ du poste.
OUI avant de chercher plus de votre coté il faut que je revérifie tous les branchements de la ECH42 .
A bientôt pour vous rendre compte du résultat.
Bonne soirée à tous
gege3871
latraction
 
Messages: 97
Inscription: Lun 30 Jan 2006 22h59
Localisation: Saone et Loire

Re: Mon poste Oceanic Le Goeland ronfle plus que moi...

Messagepar latraction » Mar 8 Jan 2019 14h12

Bonjour,
Meilleurs voeux à tous les radiofilistes et particulièrement à ceux qui m'ont répondu pour le dépannage de ce poste qui finissait par me faire perdre ma patience !!!!!
J'ai repris les verifications sur la ECH 42 test condo resistances... echange de la ECH42 par d'autres.
J'ai mis plusieurs fois de la bombe nettoyante Contacts dans le bloc d'accord des gammes sans resultat.
J'ai refait l'alignement du poste avec toujours un peu de ronflement. Je l'ai remonté ainsi puis accidentellement une chute du cote gauche du poste de 5cm sans degat. Rebranchement à la maison : plus de ronflement!!!
A l'oscillo en PO j'avais trouvé un ronflement de 28 Hz et en GO un ronflement de 40Hz. Depuis un moment je soupçonnait le bloc d'accord rotatif mais sans pouvoir résoudre le problème.
Le petit choc a resolu le ronflement mais ce n'est pas du depannage pour moi. Ce ronflement peux revenir sans que je puisse le résoudre.
Agreuhhhh.
J'espère un jour avoir le schéma de ce poste mais peut etre qu'il ne ronflera plus.....
J'espère que mon prochain dépannage sera plus rapide et sans situation tordue !!!!!!!!!!!!!!!!!!!!
Bon dépannage à tous
gege3871
latraction
 
Messages: 97
Inscription: Lun 30 Jan 2006 22h59
Localisation: Saone et Loire

Re: Mon poste Oceanic Le Goeland ronfle plus que moi...

Messagepar Pascal-370 » Mer 9 Jan 2019 00h39

Bonsoir.
Certainement une soudure sèche.
Pascal-370
 
Messages: 522
Inscription: Lun 13 Avr 2009 02h11

Re: Mon poste Oceanic Le Goeland ronfle plus que moi...

Messagepar latraction » Mer 9 Jan 2019 21h31

Bonsoir,
Oui Pascal-370 peut être une soudure séche mais moi j'ai bien séché sur ce ronflement!!!!!!!!!!!!!!!!!!!!!
Effectivement, je ne suis pas sur d'avoir repris la totalité des soudures, j'ai tellement mis le fer pour tester ensuite les différents éléments que j'ai un doute maintenant.
Il fonctionne et j'espère pour longtemps.
Bonne soirée et bon dépannage pour TOUS
gege3871
latraction
 
Messages: 97
Inscription: Lun 30 Jan 2006 22h59
Localisation: Saone et Loire

Précédente

Retourner vers Renseignements TSF ou audio

Qui est en ligne

Utilisateurs parcourant ce forum: VIARD et 3 invités