la chine de madame...

Demandes de datations, identifications, schémas, etc.

Modérateur: ModeR

Re: la chine de madame...

Messagepar Pierrot du 82 » Lun 13 Mar 2017 20h23

Et en touchant la G1 de la UL41, et celle de la UBC41 ?

Y a t'il un commutateur de tonalité/PU ?
Radio et appareils de mesure
General Radio, Férisol, Tektronix, Métrix, Heathkit et autres...
Pierrot du 82
 
Messages: 14217
Inscription: Dim 22 Aoû 2004 19h07
Localisation: Tarn-et-Garonne

Re: la chine de madame...

Messagepar Bernard Frut » Lun 13 Mar 2017 23h00

Re Bonsoir Pierrot :)

en touchant G1 de UL 41 = OUI ! ( Aïe !! :roll: mais non ! touché avec un tournevis isolé )
un bruit répond ...

pour G UBC 41 = RIEN

pas de prise PU

TONALITé = un commutateur 2 positions entre cathode UL 41 et masse avant C 28 qui va à grille UBC 41

il semble bien fonctionner..?

@+
Merci

à part ça = pas vu de fusible sur ce poste ...? :shock:

Bonne nuit.....

Bernard
ImageRFL-6316
Bernard Frut
 
Messages: 2194
Inscription: Lun 30 Déc 2013 10h06
Localisation: Île-de-France Yvelines

Re: la chine de madame...

Messagepar Pierrot du 82 » Mar 14 Mar 2017 00h12

Il y a un problème sur l'étage UBC41 :
- lampe HS ?
- support ?
- câblage ?
Radio et appareils de mesure
General Radio, Férisol, Tektronix, Métrix, Heathkit et autres...
Pierrot du 82
 
Messages: 14217
Inscription: Dim 22 Aoû 2004 19h07
Localisation: Tarn-et-Garonne

Re: la chine de madame...

Messagepar Bernard Frut » Mar 14 Mar 2017 12h44

Merci Pierrot ! Bonjour à tous ! :)

UBC 41 =

câblage = ok en principe et plusieurs composants neufs autour dont le C 28 22 pF remplaçé par un mica neuf de 29 pF

l'inter tonalité fonctionne bien

le CV = un peu toujours grippé et bouge pas mal sur ses plots ...

la lampe = remplaçée par une autre qui elle fonctionne sur l'autre poste similaire
un mieux =
Sur plaque = 110 V cc puis se stabilise à 56 V cc

le support il semble bon

UL 41 =
toujours 110V sur G2 et 4,26 V sur Cathode

en touchant avec un tournevis isolé =
G1 UL 41 = un bruit assez faible

et G1 UBC 41 = bruit trés fort maintenant ( avec l'ancienne UBC = Rien )

je pense déposer le CV pour dégrippage nettoyage ...

toujours 0 V entre bornes TS secondaire

@+
Bernard
ImageRFL-6316
Bernard Frut
 
Messages: 2194
Inscription: Lun 30 Déc 2013 10h06
Localisation: Île-de-France Yvelines

Re: la chine de madame...

Messagepar Pierrot du 82 » Mar 14 Mar 2017 15h25

toujours 0 V entre bornes TS secondaire

Ben ça alors !.. :wink:

On n'a jamais trouve de tension continue en sortie d'un TS.

En alternatif, pas grand chose tant qu'on entend rien sur le HP...
Radio et appareils de mesure
General Radio, Férisol, Tektronix, Métrix, Heathkit et autres...
Pierrot du 82
 
Messages: 14217
Inscription: Dim 22 Aoû 2004 19h07
Localisation: Tarn-et-Garonne

Re: la chine de madame...

Messagepar Bernard Frut » Mar 14 Mar 2017 17h43

Merci Pierrot :wink:

Donc il semblerait que la nouvelle UBC soit bonne voir meilleure ?

Le CV un démontage / nettoyage ne peut pas nuire...

Dans le HP = il y a quand même un BZZZZZZ donc pas muet :roll:


@+

Bernard
ImageRFL-6316
Bernard Frut
 
Messages: 2194
Inscription: Lun 30 Déc 2013 10h06
Localisation: Île-de-France Yvelines

Re: la chine de madame...

Messagepar Pierrot du 82 » Mar 14 Mar 2017 18h43

en touchant avec un tournevis isolé =
G1 UL 41 = un bruit assez faible

et G1 UBC 41 = bruit trés fort maintenant ( avec l'ancienne UBC = Rien )

Pour moi, ça signifie que l'ampli BF fonctionne maintenant, et que l'ancienne UBC41 semble HS, la tester sur un autre poste avant de la jeter...

Pour le CV essayer de dégripper le palier de l'axe et la bille de butée de l'autre côté, il n'y aura peut-être pas besoin de le démonter.
Radio et appareils de mesure
General Radio, Férisol, Tektronix, Métrix, Heathkit et autres...
Pierrot du 82
 
Messages: 14217
Inscription: Dim 22 Aoû 2004 19h07
Localisation: Tarn-et-Garonne

Re: la chine de madame...

Messagepar Bernard Frut » Mar 14 Mar 2017 21h02

Bonsoir et Merci Pierrot et bonsoir à tous :)

je ne jette...rien ! c'est pour ça que la place fini par manquer :lol:

je vais la mettre sur l'autre poste qui a le même jeu de tubes

le CV = j'ai déjà mis un peu de W40 et aux roulements pas de graisse encore / desserré un peu le pointeau opposé aux roulements....

les plots "élastiques" = c'est important ?

sur beaucoup de vieux postes ils sont = cuits / écrasés / ou trés souples

pour alignement c'est des MF PHILIPS....fragiles ?

@+

Bon AP et bonne nuit....... :wink:

Bernard
ImageRFL-6316
Bernard Frut
 
Messages: 2194
Inscription: Lun 30 Déc 2013 10h06
Localisation: Île-de-France Yvelines

Re: la chine de madame...

Messagepar Pierrot du 82 » Mar 14 Mar 2017 23h53

desserré un peu le pointeau opposé aux roulements....

A ne pas faire, risque important de changer l'espace entre lames fixes et mobiles, risque de changer la valeur du CV et de rendre l'alignement HF impossible...

Pour les MF, oui fragiles, mais réglables avec du soin !
Radio et appareils de mesure
General Radio, Férisol, Tektronix, Métrix, Heathkit et autres...
Pierrot du 82
 
Messages: 14217
Inscription: Dim 22 Aoû 2004 19h07
Localisation: Tarn-et-Garonne

Précédente

Retourner vers Renseignements TSF ou audio

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité