¨Petit problème électrique

Espace de discussion libre autour de thèmes chers aux radiofilistes. Convivialité, courtoisie, bon sens et bonne humeur sont particulièrement appréciés...

Modérateur: ModeR

¨Petit problème électrique

Messagepar terrahertz » Ven 8 Déc 2017 09h48

Bonjour.. Appelé chez un voisin pour un probléme de fusible qui avait sauté suite au branchement d'un radiateur électrique, je me suis retrouvé avec une situation, que je ne me souviens pas avoir rencontrée :
Manoeuvrant l'inter de la salle de bains ( éclairage plafonnier ) position marche : 230 volts sur les fils de la lampe. Par contre, quand on coupe par l'inter, il subsiste encore une tension qui ne semble pas négligeable, de l'ordre, au pif de 30 à 50 volts.
Comme je n'avais pas trop le temps, je n'ai pas fait d'autres mesures plus précises..Pas même branché une ampoule, juste mesuré sur les deux fils.
Quelqu'un aurait-il une idée ? Merci et bonne journée à chacun.
terrahertz
 
Messages: 3856
Inscription: Mer 7 Nov 2012 21h17
Localisation: Lyon Rhône Alpes Auvergne

Re: ¨Petit problème électrique

Messagepar Vincent ASV » Ven 8 Déc 2017 11h33

bonjour, à ce niveau d'explication il y a beaucoup de possibilités:1-Alimentation générale en mono ou triphasé ( ou 2 phases + N ) ? 2- L'inter est basique ou c'est un variateur ou une télécommande ? 3-les protection sont-elles 1 Neutre + 1 fusible par circuit ou 2 fusibles ? etc, @+, Cordialement. Vincent
4810 Vincent Art-Scene Video
Vincent ASV
 
Messages: 159
Inscription: Dim 13 Mai 2007 19h32
Localisation: 38 ISERE RHODANIENNE

Re: ¨Petit problème électrique

Messagepar Pierrot du 82 » Ven 8 Déc 2017 12h10

La grande question, c'est le type de voltmètre utilisé et surtout son impédance ?

Si c'est un multimètre numérique qui fait 10MOhms, il y a assez de capacités parasites dans le câblage électrique pour mesurer n'importe quoi !

Si tu refais la mesure avec un bon vieux Metrix à aiguille, tu trouveras bien autre chose... :wink:
Radio et appareils de mesure
General Radio, Férisol, Tektronix, Métrix, Heathkit et autres...
Pierrot du 82
 
Messages: 15184
Inscription: Dim 22 Aoû 2004 19h07
Localisation: Tarn-et-Garonne

Re: ¨Petit problème électrique

Messagepar Blaireau » Ven 8 Déc 2017 18h14

Sages paroles de Tonton Pierrot!
Ici, j'ai une lampe LED qui ne s'éteint jamais complètement.
Si on la remplace par une ampoule à filament, l'extinction est totale.
Plein de petits picos, ça finit par faire de gros picos... 73! :wink:
Blaireau
 
Messages: 665
Inscription: Mer 12 Jan 2011 14h20

Re: ¨Petit problème électrique

Messagepar terrahertz » Ven 8 Déc 2017 18h58

Salut les copains ( c'est à la mode en ce moment !) Bien sûr que j'ai le bon appareil. D'ailleurs, chez moi, quand je coupe l'inter, ben....y' a aucune tension sur les fils.
Je retiens les possibilités de Vincent.. Il faudra que je vérifie, chez mon voisin, si c'est du mono ou du tri. Par contre, ce qui est sûr, c'est que la protection du circuit se fait par deux fusibles cartouches 10A, et donc ...pas de barrette de neutre.
L'inter est un modèle classique tout simple.
terrahertz
 
Messages: 3856
Inscription: Mer 7 Nov 2012 21h17
Localisation: Lyon Rhône Alpes Auvergne

Re: ¨Petit problème électrique

Messagepar Pierrot du 82 » Ven 8 Déc 2017 19h56

Hum fusible sur le neutre, c'est pas bon...

Regarde s'il n'a pas sauté aussi ?
Radio et appareils de mesure
General Radio, Férisol, Tektronix, Métrix, Heathkit et autres...
Pierrot du 82
 
Messages: 15184
Inscription: Dim 22 Aoû 2004 19h07
Localisation: Tarn-et-Garonne

Re: ¨Petit problème électrique

Messagepar terrahertz » Ven 8 Déc 2017 22h57

Ben...Je pense que, s'il avait sauté, je ne pourrais pas avoir 230 volts sur ma lampe, non ?? Mais, naturellement, ça fait partie des premières vérifications que j'ai faites, puisque le voisin m'avait dit qu'il n'avait plus de jus sur sa prise de courant, suite à la connexion de son convecteur. J'ai tendance à envisager un sacré " courant de fuite " ? Mais d'où viens t 'il ?
terrahertz
 
Messages: 3856
Inscription: Mer 7 Nov 2012 21h17
Localisation: Lyon Rhône Alpes Auvergne

Re: ¨Petit problème électrique

Messagepar michel29 » Lun 11 Déc 2017 00h59

quel est l'âge de l'installation ?

courant de fuite ?
déja vu un cas surprenant
dans un bâtiment de 1967
installation en filerie PVC dans des tubes plastique noyés dans la dalle ( toiture-terasse) au dessus

un télérupteur qui changeait d'état tout seul
le courant de fuite dans le circuit de boutons poussoirs devenait suffisamment important pour réussir à actionner le télérupteur

le télérupteur allumait la lumière pendant la nuit

à mon avis , mets une ampoule filament et mesure tes tensions par rapport à une terre
possible que le neutre soit coupé
michel29
 
Messages: 538
Inscription: Lun 11 Aoû 2008 21h36
Localisation: crozon

Re: ¨Petit problème électrique

Messagepar Christophe Manns » Lun 11 Déc 2017 08h49

Bonjour,

Pour avoir déjà rencontré ce genre de problème, je peux vous parler du cas qui s'est présenté à moi lors de la rénovation d'une maison.
Vous avez cette situation car d'une part vous n'avez pas de différentiel sur ce circuit et d'autre part vous avez un défaut lié à un retour. Attention, si vous avez un différentiel pour une rangée de fusibles et que le défaut se situe entre 2 fusibles de cette rangée, le différentiel ne mettra pas ce défaut en évidence.
Si vous avez plusieurs fusibles, il faut déjà identifier le circuit qui passe de 220v à 30v.
Dans mon cas, je passais de 220v à 110v (circuit alimenté à circuit coupé).
J'ai découvert cette situation en mettant des différentiels sur chaque départ.
J'avais donc un retour par un autre circuit. J'ai identifié les différents fusibles avec ce qu'ils coupaient (prises, interrupteurs, etc...).
J'ai ensuite isolé secteur par secteur afin de trouver quel secteur faisait "sauter" le différentiel.
C'est un travail fastidieux. J'y ai passé presque 2 jours juste pour trouver l'origine du problème (ouverture de toutes les boites, etc...). Enfin, j'ai tout remis d'équerre (étiquetage de chaque départ, remplacement des fusibles par des disjoncteurs, protection en 30ma, mise en place de la terre sur tous les circuits, etc..).


Christophe
Christophe Manns
 
Messages: 523
Inscription: Mar 3 Fév 2004 23h54

Re: ¨Petit problème électrique

Messagepar terrahertz » Mar 12 Déc 2017 12h48

Merci à tous les amis, pour vos conseils et votre retour d'expérience..La maison date d'à peu prés 1965 je crois. Pas de terre à part cuisine et salle de bains, et pas de disjoncteurs non plus. Uniquement des fusibles 10x38 sur des support en porcelaine.. Cette installation devra faire l'objet d'une remise aux normes complète.
terrahertz
 
Messages: 3856
Inscription: Mer 7 Nov 2012 21h17
Localisation: Lyon Rhône Alpes Auvergne


Retourner vers Causerie sans-filiste

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités