TSF IES ne fonctionne pas en GO et PO

Echanges d’informations et d’astuces techniques sur la TSF, la radio à lampes, les équipements de reproduction sonore

Modérateur: François77

TSF IES ne fonctionne pas en GO et PO

Messagepar Eckenschwiller » Mer 10 Oct 2018 06h56

Bonjour
Après avoir nettoyé ce poste ( c'est à dire enlevé le nid de souris ),changé le cordon d'alimentation, le haut parleur ( toujours les souris...Il ne restait que le saladier,sans la membrane ),changé également les condensateurs j'ai fait un essais.Le poste fonctionne en OC,mais rien en PO , et GO.
Quelqu'un peut il me dire ou chercher maintenant ?
Les tensions avant et après filtrage me semblant correctes je n'ai pas changé les 2 condensateurs.
Tubes 6BE6 6BA6 6AV6 6AQ5 6AF7 et 6X4.
Bonne journée .
Cordialement.
Eckenschwiller
 
Messages: 87
Inscription: Dim 20 Fév 2005 17h58
Localisation: 71370 Saint Germain du Plain

Re: TSF IES ne fonctionne pas en GO et PO

Messagepar Gilles M » Mer 10 Oct 2018 07h57

Bonjour à tous.

Il serait bon quand même de changer les 2 condos de filtrage.
Les souris n' auraient elles pas grignoté quelques fils dans le bloc d' accord ?

A +.
RFL 5034.
T.S.F.: Tout Savoir Faire (enfin presque !)
Gilles M
 
Messages: 645
Inscription: Sam 16 Avr 2016 11h54
Localisation: Loiret 45390

Re: TSF IES ne fonctionne pas en GO et PO

Messagepar Roger Monnet » Mer 10 Oct 2018 10h24

Bonjour

La réception OC est possible alors que les PO-GO ne le sont pas avec le parasitage du au matériel, alimentations utilisées chez soi et dans le voisinage, (informatique , box, petits boitiers d'alimentation asiatiques) les impulsions qu'elles produisent en sont la cause .

Si l'appareil ne possède pas de cadre incorporé

Cdt
Roger
RFL-4532
Dieu seul et moi le savon de Marseille
Roger Monnet
 
Messages: 1585
Inscription: Mar 1 Jan 2008 22h53
Localisation: Pays de la Loire

Re: TSF IES ne fonctionne pas en GO et PO

Messagepar Eckenschwiller » Mer 10 Oct 2018 16h41

Bonsoir.

J'ai remplacé les 2 condensateurs chimiques ,mais ça change rien..
Je vais peut être démonter le bloc d'accord afin de vérifier les bobinages...J'aime pas faire ça ,mais je ne vois plus ou chercher...
Cordialement
Eckenschwiller
 
Messages: 87
Inscription: Dim 20 Fév 2005 17h58
Localisation: 71370 Saint Germain du Plain

Re: TSF IES ne fonctionne pas en GO et PO

Messagepar Chris Don » Mer 10 Oct 2018 16h54

Bonjour,

Ce poste possède-t-il un cadre ?

amicalement
L'expérience est directement proportionnelle à la quantité d'équipement détruit (Harrisberger's 4th Law of the Lab)
Chris Don
 
Messages: 963
Inscription: Sam 22 Oct 2005 22h21

Re: TSF IES ne fonctionne pas en GO et PO

Messagepar Eckenschwiller » Mer 10 Oct 2018 18h58

Bonsoir;
Non ce poste n'a pas de cadre
Cordialement.
yves
Eckenschwiller
 
Messages: 87
Inscription: Dim 20 Fév 2005 17h58
Localisation: 71370 Saint Germain du Plain

Re: TSF IES ne fonctionne pas en GO et PO

Messagepar Mur Remy » Mer 10 Oct 2018 19h00

avant de demonter le bloc d'accord essayez de l'identifier, si par chance c'est un modele dont on a le schéma cela vous facilitera la tache
Mur Remy
 
Messages: 1816
Inscription: Ven 16 Juin 2006 19h28

Re: TSF IES ne fonctionne pas en GO et PO

Messagepar Eckenschwiller » Mer 10 Oct 2018 19h11

Bonsoir.

Merci,je n'avais pas pensé à la schémathèque des blocs d'accords.
Bonne soirée.
Yves
Eckenschwiller
 
Messages: 87
Inscription: Dim 20 Fév 2005 17h58
Localisation: 71370 Saint Germain du Plain

Re: TSF IES ne fonctionne pas en GO et PO

Messagepar Philtranfaye » Ven 12 Oct 2018 13h55

bonjour,

la résistance de plaque de l'oscillatrice a peut-être changé de valeur...

cordialement
Philtranfaye
 
Messages: 231
Inscription: Dim 10 Juil 2011 10h42


Retourner vers Technique TSF et reproduction du son

Qui est en ligne

Utilisateurs parcourant ce forum: Exabot [Bot] et 2 invités